Bom dia!!!!

pessoal, gostaria de saber quais os problemas que eu posso ter usando
o Python 242 e o Zope 291 com o Plone 212, sendo que no Plone.org
existe a recomendacao abaixo:

"Download  Plone 2.1.2 for all platforms (7MB)
    Product Package (Requires Zope 2.7.8 or 2.8.6 on Python 2.3.5
already installed)"

Devo entender o "Requires" como requer ou como requerimento minimo?

Rodar, roda, pois temos rodando aqui Plone 212 com a config abaixo

nosso Control Panel
Zope Version (Zope 2.9.0-, python 2.4.2, linux2)
Python Version 2.4.2 (#3, Feb 1 2006, 12:48:57) [GCC 3.3.5 (Debian 1:3.3.5-13)]

Obrigado!!!

[]'s

--
RodrigoCastardo
[EMAIL PROTECTED]
MSN - [EMAIL PROTECTED]
http://rodrigocastardo.objectis.net/


Para enviar uma mensagem: zope-pt@yahoogrupos.com.br
Para desistir envie uma mensagem em branco para: [EMAIL PROTECTED] 
Links do Yahoo! Grupos

<*> Para visitar o site do seu grupo na web, acesse:
    http://br.groups.yahoo.com/group/zope-pt/

<*> Para sair deste grupo, envie um e-mail para:
    [EMAIL PROTECTED]

<*> O uso que você faz do Yahoo! Grupos está sujeito aos:
    http://br.yahoo.com/info/utos.html

 



Responder a