não estou usando SiteAccess. Quer dizer, acho que não. Apenas criei o
mapeamento na aba mappings do virtual host. 

pela ausência de respostas, concluo que o acesso ftp para usuários
plone não rola mesmo. Uma pena... 

bom, vou perguntar outra coisa: 
tenho uma grande quantidade de fotos e arquivos que preciso dar upload
no plone. Tem algum script que permita o upload em massa desses
objetos, ou eu terei que mandar um por um???


--- Em zope-pt@yahoogrupos.com.br, Jean Rodrigo Ferri <[EMAIL PROTECTED]>
escreveu
>
> Alexandre Magno Carneiro wrote:
> > caros colegas, criei um mapeamento no virtual host monster dessa
maneira:
> > aprovo.no-ip.org <http://aprovo.no-ip.org/> /aprovo
> > 
> > o folder aprovo é na verdade um plone site. O mapeamento está 
> > funcionando bem com http no navegador, mas tenho encontrado alguns 
> > problemas quando tento o acesso por ftp.
> 
> Você está usando o produto SiteAccess junto com o VHM para mapear hosts 
> em pastas do Zope? Eu também tive esse problema com o SiteAccess para 
> FTP e WebDAV, mas não debuguei para saber o porque. A saída foi
fazer um 
> VH direto no Apache.
> 
> Abraço,
> 
> -- 
> Jean Ferri
>






Para enviar uma mensagem: zope-pt@yahoogrupos.com.br
Para desistir envie uma mensagem em branco para: [EMAIL PROTECTED] 
Links do Yahoo! Grupos

<*> Para visitar o site do seu grupo na web, acesse:
    http://br.groups.yahoo.com/group/zope-pt/

<*> Para sair deste grupo, envie um e-mail para:
    [EMAIL PROTECTED]

<*> O uso que você faz do Yahoo! Grupos está sujeito aos:
    http://br.yahoo.com/info/utos.html

 



Responder a