Idéia, nenhuma ... :-)

Mas o fato de outras aplicações continuarem funcionando pode ser, por exemplo, um filtro de remetentes onde se tenha mantido o delas e eliminado o dessa aplicação. Se bem q, qdo tive esse problema q relatei, tive mensagem de "Connection refused" ... Mas se "estava funcionando normal mas um belo dia parou", em algum lugar aconteceu alguma coisa (ou as máquinas aí são meio temperamentais :-) ). Alguma configuração do servidor SMTP (como um filtro semelhante a esse), ... enfim ... Procure saber c/ o administrador do servidor (a não ser q seja vc ... aí, complicou) ...

Ats,

--
JJ (|´:¬{)»
---------------------------------------------
"Eu sou a ressurreição e a vida. Quem crê em mim, ainda que morra, viverá; e todo o que vive e crê em mim não morrerá, eternamente. Crês isto?"
O Senhor, Jesus Cristo - Jo.11:25-26
---------------------------------------------

2006/5/10, Rogerio Pereira <[EMAIL PROTECTED]>:
Senhores,
Estou com um problema ao enviar email na mudança do estado do workflow do plone.
Ocorre quando o usuário envia uma notícia para publicação.

An error occured: (10053, 'Software caused connection abort')

Essa rotina estava funcionando normal, mas um belo dia parou. Outras
aplicações que usam o mesmo servidor de envio de emails estão
funcionando normalmente.

Alguma idéia?

Desde já agradeço.

Rogério


Para enviar uma mensagem: zope-pt@yahoogrupos.com.br
Para desistir envie uma mensagem em branco para: [EMAIL PROTECTED]



Yahoo! Grupos, um serviço oferecido por:
PUBLICIDADE


Links do Yahoo! Grupos

Responder a