para adiantar seu lado.

caso queira instalar o Plone2.5rc2, neste link vc pode baixar e fique 
atento para as versoes do python e zope que terá que instalar, conforme 
dito nesta nota:

"Note: This release of Plone 2.5 requires Zope 2.9.3 and Python 2.4.2+ 
or Zope 2.8.7 and Python 2.3.5+. If you want to use the tarball with 
Zope 2.9, you will need to remove the Five product from your Products 
folder, as a newer version is already included with Zope 2.9"

[]s

--
henrique paiva

ricardoborghetti escreveu:
> Beleza cara!
> Já estou fazendo isso.
> Obrigado.
> 
> 
> 



Para enviar uma mensagem: zope-pt@yahoogrupos.com.br
Para desistir envie uma mensagem em branco para: [EMAIL PROTECTED] 
Links do Yahoo! Grupos

<*> Para visitar o site do seu grupo na web, acesse:
    http://br.groups.yahoo.com/group/zope-pt/

<*> Para sair deste grupo, envie um e-mail para:
    [EMAIL PROTECTED]

<*> O uso que você faz do Yahoo! Grupos está sujeito aos:
    http://br.yahoo.com/info/utos.html

 



Responder a