gerente_projeto2006 escreveu:
> Caros amigos da lista...
> 
> Estou usando (tentando) usar o TextIndexNG v. 3.1.9 num Zope 2.9.3 = 
> PLone 2.1.2. Compilei usando Python 2.4.3.

O Plone 2.1 deve ser utilizado com Zope 2.7 ou 2.8 e Python 2.3, veja a 
lista de compatibilidade[1].

Algo contra usar o TextIndexNG2? Ele está funcionando bem com Plone 2.0 
e 2.1.

[1] http://plone.org/development/info/version-overview

Abraço,

-- 
Jean Ferri

        

        
                
_______________________________________________________ 
Você quer respostas para suas perguntas? Ou você sabe muito e quer compartilhar 
seu conhecimento? Experimente o Yahoo! Respostas !
http://br.answers.yahoo.com/


Para enviar uma mensagem: zope-pt@yahoogrupos.com.br
Para desistir envie uma mensagem em branco para: [EMAIL PROTECTED] 
Links do Yahoo! Grupos

<*> Para visitar o site do seu grupo na web, acesse:
    http://br.groups.yahoo.com/group/zope-pt/

<*> Para sair deste grupo, envie um e-mail para:
    [EMAIL PROTECTED]

<*> O uso que você faz do Yahoo! Grupos está sujeito aos:
    http://br.yahoo.com/info/utos.html

 



Responder a