Pessoal

Estou com o seguinte ambiente:

Ubuntu 6.06
PostgreSQL 8.1
Python 2.4
Zope 2.9

E naturalmente gostaria de usar o ZPsycopgDA pra conversar com o PG, porém o psycopg2 que é requerido pelo ZPsycopgDA está ruim de arrumar, não estou conseguindo compilar o cara por nada!

Alguém já fez isso por aí?!

Tem uma dica, alguma coisa ... parece que ainda não tem o pacote (.deb) ...

Valew pessoal ... quem puder ajudar agradeço!!


Você quer respostas para suas perguntas? Ou você sabe muito e quer compartilhar seu conhecimento? Experimente o Yahoo! Respostas! __._,_.___

Para enviar uma mensagem: zope-pt@yahoogrupos.com.br
Para desistir envie uma mensagem em branco para: [EMAIL PROTECTED]




Yahoo! Grupos, um serviço oferecido por:
PUBLICIDADE


Links do Yahoo! Grupos

__,_._,___

Responder a