Olá Jenifer!

Fizeste backup de quê?

Se fizeste backup do Data.fs simplesmente crias uma nova instância de
Zope com os mesmos produtos que tinhas no site antigo.

Configuras o etc/zope.conf (se não tiver no backup) e depois copias esse
Data.fs para var e é só arrancar o Zope

beijo
Nuno

jenifer felix wrote:
> oi pessoal tudo bem?
>  
> Estou com um problema, formatei meu micro  e isntalei a o plone 2.5
> (um mais novo do que tinha) fiz backup de todos os dados antes de
> formatar  é claro
>  
> Estou querendo colocar os dados de tudo que ja fiz, para esse plone
> que instalei, assim não tenho que fazer tudo de novo
>  
> aguem pode me ajudar
>  
> muito obrigada
>  
>
>
> *JENIFER SILVA FELI**X*
> *BACHARELADO EM SISTEMAS DE INFORMAÇÃO
> FACULDADE CENECISTA DE SETE LAGOAS - MG*
> =====================================================
>
> ------------------------------------------------------------------------
> Yahoo! Search
> Música para ver e ouvir: You're Beautiful, do James Blunt
> <http://us.rd.yahoo.com/mail/br/tagline/search/video/*http://br.search.yahoo.com/search/video?p=james+blunt&ei=UTF-8&cv=g&x=wrt&vm=r&fr=intl-mail-br-b>
>  



Para enviar uma mensagem: zope-pt@yahoogrupos.com.br
Para desistir envie uma mensagem em branco para: [EMAIL PROTECTED] 
Links do Yahoo! Grupos

<*> Para visitar o site do seu grupo na web, acesse:
    http://br.groups.yahoo.com/group/zope-pt/

<*> Para sair deste grupo, envie um e-mail para:
    [EMAIL PROTECTED]

<*> O uso que você faz do Yahoo! Grupos está sujeito aos:
    http://br.yahoo.com/info/utos.html

 


Responder a