Opa, funcionou !!
eeeeeeeeee
Valeu !!

Abs
Bruna Sodré

--- Em zope-pt@yahoogrupos.com.br, "José Henrique" <[EMAIL PROTECTED]> escreveu
>
> Veja uma possível resposta aqui:
> http://www.tchezope.org/foruns/plone/26267852089/371393727986
> 
> Zénrique
> 
> Em 07/08/06, Bruna Sodré<[EMAIL PROTECTED]> escreveu:
> >
> > Pessoal,
> >
> > alguém saberia me explicar exatamente porquê o Zope/Plone não
> > reproduzem flash?
> >
> > estamos com as versões:
> >
> > Plone 2.5,
> > Zope (Zope 2.9.3-, python 2.4.3, linux2)
> >
> > Coloquei num template um código simples para chamar o arquivo:
> >
> > <embed src="teste/cordel.swf" width="320" height="240"></embed>
> >
> > Nem no Zope eu estou conseguindo reproduzir. Já tentei de várias
> > formas, no Plone, no Zope...
> >
> > Já instalamos o CMFFlashMovie, ele mostra o .swf quando clicamos em
> > visão, mas quando chamo o .swf em uma página ele não reproduz a
animação.
> >
> > Alguém sabe exatamente qual o problema do Zope/Plone com o Flash?
> >
> > Abs
> > Bruna Sodré
> >
> >
> >
> >
> >
> >
> >
> >
> > Para enviar uma mensagem: zope-pt@yahoogrupos.com.br
> > Para desistir envie uma mensagem em branco para:
[EMAIL PROTECTED]
> > Links do Yahoo! Grupos
> >
> >
> >
> >
> >
> >
> >
> >
>







Para enviar uma mensagem: zope-pt@yahoogrupos.com.br
Para desistir envie uma mensagem em branco para: [EMAIL PROTECTED] 
Links do Yahoo! Grupos

<*> Para visitar o site do seu grupo na web, acesse:
    http://br.groups.yahoo.com/group/zope-pt/

<*> Para sair deste grupo, envie um e-mail para:
    [EMAIL PROTECTED]

<*> O uso que você faz do Yahoo! Grupos está sujeito aos:
    http://br.yahoo.com/info/utos.html

 


Responder a