Para funcionar no plone 2.5 vc vai precisar instalar o LDAPMultiPlugins
 
falou,
PH
----- Original Message -----
Sent: Thursday, August 17, 2006 9:15 PM
Subject: [zope-pt] Ldap no plone2.5

Olá pessoal.

Gostaria de saber se o LDAPuserfolder funciona com o plone2.5 pois
migrei do plone2.1 e não estou encontrando documentação sobre isso.

O que preciso pra que ele funcione?
Obrigado!
__._,_.___

Para enviar uma mensagem: zope-pt@yahoogrupos.com.br
Para desistir envie uma mensagem em branco para: [EMAIL PROTECTED]




Yahoo! Grupos, um serviço oferecido por:
PUBLICIDADE


Links do Yahoo! Grupos

__,_._,___

Responder a