O Plone não é compatível com Zope 3, apenas com Zope 2.

As versões recomendadas atualmente são Plone 2.5.1, Zope 2.9.4 e python
2.4.3

On 11/29/06, Mário Sergio <[EMAIL PROTECTED]> wrote:

  Como vai pessoal? tudo bem?


alguem sabe me dizer como instalo o Plone no Zope 3.3? alguma versão e
compativel?
e so para testes e estudo!

Abraços

------------------------------
Yahoo! Search
Música para ver e ouvir: You're Beautiful, do James 
Blunt<http://us.rd.yahoo.com/mail/br/tagline/search/video/*http://br.search.yahoo.com/search/video?p=james+blunt&ei=UTF-8&cv=g&x=wrt&vm=r&fr=intl-mail-br-b>




--
Fabiano Weimar dos Santos (xiru)
Weimar Consultoria

Migre para o Provedor PyTown.com e
concorra a 1 iPod nano 2 GB!
http://www.pytown.com

Responder a