On 5/24/07, Rodrigo Senra <[EMAIL PROTECTED]> wrote:
>  Isso deveria ser suficiente, porém pelo que estou vendo
>  aqui o Silva-2.0 não gostou muito do Zope 2.9.7 ;o)
>  ImportError: No module named contenttype

O Silva-2.0 requer Zope 2.10. Tá escrito lá no site deles.

[ ]s
Luciano

Responder a