eu uso o Zope 2.9 no S.O linux distribuição ubuntu, python 2.4, o que
eu instalei foi o mysql-server 5.0 e o  python2.4-mysqldb e
descompactei o ZMySQLDA-2.0.8.tar.gz na pasta products e reinicie mais
nao apareceu lá pra instalar.
dá pra ajudar com essas informaçoes?

Responder a