. Que produto está instalando?
Formulario49C
. Quais a versões do Zope / Plone está usando?
estou utilizando o zope 2.9 e o plone 2.5.2 e archetypes 1.4.1
. O produto é adequado às versões acima?
é adequado sim

Responder a