Rodrigo Hübner wrote:
> Pessoal! Alguém me dá uma mão aqui...
> Queria migrar um plone-site da versão 2.5.1 para a 3.0.3 a partir da
> importação do arquivo em .zexp
> mas dá um erro do tipo "não existe um produto CMFCorePermissions"
> segui um tutorial no plone.org ... mais tá difícil! Alguém que já fez essa
> migração poderia ajudar?
>
> Agradeço! Rodrigo
>
>   
Rodrigo,

Você verificou se o produto *CMFCorePermissions* existe instalado no seu 
Plone?

At,

-- 
#!/bin/bash
# Name: Cleber J Santos
# Email: [EMAIL PROTECTED]
# Icq: 200007837

Responder a