Olá, pessoal...
Instalei no Ubuntu 8.04...
Zope 2.10, python 2.4-dev e zope-common
daí fui no Firefox e escrevi http://localhost:8028 e consegui abrir e usar o 
zope, mas daí desliguei e dias depois tentei abrir e não consegui!! Percebi q 
na iniciaçlização ele dá como "falhou" pro zope 2.10 e agora a pouco dei um 
apt-get install build-essencial pois vi que tem que tere isso também, mas mesmo 
assim não consegui. o zope tá instalado em /etc/zope2.10

Eu não tenho q dar algum comando pra ele iniciar??
O que eu faço?
Muito Obrigado.
Juliano.



      Abra sua conta no Yahoo! Mail, o único sem limite de espaço para 
armazenamento!
http://br.mail.yahoo.com/

Responder a