2008/7/10 Pablo Nogueira <[EMAIL PROTECTED]>:
> Pessoal,
>
> Alguem poderia me dizer ser consigo rodar o Plone 2.5.x em um servidor zope
> 2.10.X
>
> att,
>
> --
> Pablo Nogueira Oliveira
> 061-84089333
> Brasilia DF 
>

Bem, lá na página do Plone eles dizem que testaram o produto com o
Zope 2.9.  Mas você sempre pode instalar o produto e testar para ver
se funciona.  :-)

Zénrique

Responder a