On Tue, Jul 15, 2008 at 3:36 PM, José Henrique <[EMAIL PROTECTED]> wrote:
>
> Bem, lá na página do Plone eles dizem que testaram o produto com o
> Zope 2.9.  Mas você sempre pode instalar o produto e testar para ver
> se funciona.  :-)
>
> Zénrique

Não recomendo e provavelmente não irá funcionar como esperado.
O Plone 2.5 não tem suporte oficial ao Zope 2.10.

Em http://article.gmane.org/gmane.comp.web.zope.plone.devel/12958
tem uma thread antiga da plone-devel falando sobre isso.

Abraço,
-- 
Luís Flávio Rocha

"Não sou jovem o suficiente para saber tudo."
Oscar Wilde

Responder a