Jeferson,

Tive o mesmo problema com uma versão específica do produto ZMySQLDA,  
se não me engano, a versão 2.0.9.

A minha solução foi fazer o downgrade para o ZMySQLDA 2.0.8 (  
http://sourceforge.net/project/showfiles.php?group_id=22307 )

Abraço,


Luciano De Fázio






Quoting "Jeferson Lelis C. dos Santos" <[EMAIL PROTECTED]>:

>
>
>  Pessoal,
>
> Estou com um problema em uma versão do zope 2.8.8 Plone 2.1.4. Ao   
> está no plone adicionando qualquer conteúdo, ou até mesmo navengando  
>  no site ocoore o erro que coloquei em uma imagem em anexo.
> Alguém poderia me ajudar como resolver este problema?
> Agradeço antecipadamente.
>
> Atenciosamente,
>
> Jeferson Lelis.
>
>
>
>       Novos endereços, o Yahoo! que você conhece. Crie um email novo  
>  com a sua cara @ymail.com ou @rocketmail.com.
> http://br.new.mail.yahoo.com/addresses


Responder a