Pessoal,

Tive um problema ao instalar o Ploneboard no Plone 3.1.7. Ele aparece ok no
ZMI mas quando abro a página do Plone ocorre um erro: No Traversable adapter
found. Instalei os pacotes via Rar. Alguém pode dar uma orientação?

Grato!

José Gustavo
:confused:
-- 
View this message in context: 
http://n2.nabble.com/Instala%C3%A7%C3%A3o-do-Ploneboard-tp1758254p1758254.html
Sent from the Zope & Plone - Portugal/Brazil mailing list archive at Nabble.com.

Responder a