Bom dia galera,

Estou com um problema com minha instância do zope 2.10.4, plone 3.0.6

Acontece é que tinha o FCKeditor 2.6.4 então tentei fazer um downgrade para 
versão 2.4.2 Ao tentar entra no no plone na opção Produtos Adicionais o 
seguinte erro que está em anxo aparece.
Já tentei voltar a versão anterior mas o problema persiste. Aguem já passou por 
problema parecido que me ajudasse?

Agradeço antecipadamente.

 Atenciosamente, 

Jeferson Lelis.



      
____________________________________________________________________________________
Veja quais são os assuntos do momento no Yahoo! +Buscados
http://br.maisbuscados.yahoo.com

Responder a