I believe that one or all of CGI, PCGI, and FastCGI have been
deprecated in 2.10.

On 9/27/06, Michael Haubenwallner <[EMAIL PROTECTED]> wrote:
I've just added Zope release information at
http://wiki.python.org/moin/Zope

Anyone want to update the remaining information to be more current ?

Michael

--
http://zope.org/Members/d2m
http://planetzope.org

_______________________________________________
Zope-web maillist  -  Zope-web@zope.org
http://mail.zope.org/mailman/listinfo/zope-web



--
Justizin, Independent Interactivity Architect
ACM SIGGRAPH SysMgr, Reporter
http://www.siggraph.org/
_______________________________________________
Zope-web maillist  -  Zope-web@zope.org
http://mail.zope.org/mailman/listinfo/zope-web

Reply via email to