[Tim Peters]
> ...
> whatever X3.1 is should also use ZODB 3.4a1.

Specifically, it should use tag ZODB/tags/3.4.0a1-Zope3/.  When 3.4a2
comes out (no guess at a date for that yet), we can drop the "-Zope3"
qualifier.
_______________________________________________
Zope3-dev mailing list
Zope3-dev@zope.org
Unsub: http://mail.zope.org/mailman/options/zope3-dev/archive%40mail-archive.com

Reply via email to