Hello:

As Python 2.4.4 is now recommended for Zope 3.3.1, the configure script should be updated, it still says 2.4.3


   # Place the optimal target version number (as returned by sys.version)
   # below
   TARGET="2.4.3"

thx
--Craeg
_______________________________________________
Zope3-dev mailing list
Zope3-dev@zope.org
Unsub: http://mail.zope.org/mailman/options/zope3-dev/archive%40mail-archive.com

Reply via email to