Jim Fulton <[EMAIL PROTECTED]> wrote:
You should also check that they run under Python 2.3.


The tests are  running successfully in Python2.3 also.

Then go ahead and merge.
Jim

I have merged the changes to the zope.testing trunk.

Regards
Nikhil N
_______________________________________________
Zope3-dev mailing list
Zope3-dev@zope.org
Unsub: http://mail.zope.org/mailman/options/zope3-dev/archive%40mail-archive.com

Reply via email to