Am Samstag, den 21.07.2007, 21:58 +0530 schrieb Nikhil N:
> Hi,
> Majority of the satellite projects are working in Python2.5 as given by
> the status in the wiki :
> So please ensure that your changes will also work in Python2.5.  I
> also request  for Python 2.5 support in buildbot [1][2] for these modules.
> [1] (It is not accessible now)

I'll get this thing back again soon, then I'll also take care of testing
against 2.4 and 2.5.


Zope3-dev mailing list

Reply via email to