On 8/20/07, Benji York <[EMAIL PROTECTED]> wrote:
> I like "getValidationErrors". It's use would probably normally look
> something like this:
> Both look good to me.
Ok, agreed, for reasons people have already given.
Fred L. Drake, Jr. <fdrake at gmail.com>
"Chaos is the score upon which reality is written." --Henry Miller
Zope3-dev mailing list