Bonjour
J'essaie depuis plusieurs d'aller vers z3c de Carduner. Je suis toujours
arrété dans buildout avec l'erreur : "couldn't install zope.security
3.5"
Qu'est-ce que ça veut dire et comment dépasser cette erreur.
Le système des eggs m'interesse mais comment passer cette erreur ?
Merci d'avance.
Albert

_______________________________________________
zope3-french-user mailing list
zope3-french-user@lists.afpy.org
http://lists.afpy.org/mailman/listinfo/zope3-french-user

Répondre à