On 10/26/05, E. Frerich <[EMAIL PROTECTED]> wrote:
Hi Egon :)

> There is a problem in every language with this message id. But the package
> "versioncontrol" is not in the 3.1 release so we  have not to translate this 
> messsage.

It's not in all 3.1 bundles or only in official ? If this package is
in source tarball, it seems good to repair the message id.

--
S├ębastien Douche <[EMAIL PROTECTED]>
_______________________________________________
zope3-i18n mailing list
zope3-i18n@zope.org
http://mail.zope.org/mailman/listinfo/zope3-i18n

Reply via email to