At 6:13 PM +0400 10/26/05, Dmitry Vasiliev wrote:
- The tarball version is for use with ZopeX3-3.0.0 and psycopg v1.0;
- The svn version works with Zope 3.1 (and should work with Zope 3.2) and still psycopg v1.0;
- Psycopg v2.0 is not supported for now;

Thanks for your help on this, Dmitry.

Zope3-users mailing list

Reply via email to