On May 8, 2006, at 4:41 PM, Benji York wrote:
Shane Hathaway wrote:
Benji York wrote:
Gary Poster wrote:
"z" has also been proposed. :-)
That strikes me as a good replacement for "z3c".
What about "zf", for Zope Foundation?
I was thinking more about code that doesn't "belong" to the
Foundation, but that's a good choice for code that does.
Contributor now == Zope Foundation member soon.
zf is fine by me too.
Zope3-users mailing list