bussiere maillist wrote:
> yes but when i try to install psycop 1 it says to me :
> checking PostgreSQL version... configure: error: missing PostgreSQL headers
> when i make a ./configure

What platform are you using?
Sounds like you may be missing the postgresql-devel package.
_______________________________________________
Zope3-users mailing list
Zope3-users@zope.org
http://mail.zope.org/mailman/listinfo/zope3-users

Reply via email to