bussiere maillist wrote:
> i have  a debian sarge 3.1
> i've use the latest version  of zope by the svn
> i'am using :
> PostgreSQL 7.4.7 on i386-pc-linux-gnu, compiled by GCC i386-linux-gcc
> (GCC) 3.3.5 (Debian 1:3.3.5-13)
> and postgres-dev is still installed on it :

If you're on Debian, why don't you simply apt-get install python-psycopg?

> i'am truly desesperate
> and the apt-get juste give me the 2nd version of zope and i want the
> third one :/
> and how can get the header properly ?


Zope3-users mailing list

Reply via email to