> On Debian this may work:
> 
> apt-get libxml2-dev libxslt-dev
> 
> Hope that helps.
> Darryl


yes, that did it, thanks.

-Andreas
_______________________________________________
Zope3-users mailing list
Zope3-users@zope.org
http://mail.zope.org/mailman/listinfo/zope3-users

Reply via email to