Am Montag, den 10.09.2007, 09:06 -0400 schrieb Doyon, Jean-Francois:
> The Zope 3 Interface package is required, not Zope 3 as a whole, or the
> Zope 3 server itself.
> 
> I don't know that that necessarily merits mentionning in advocay though
> ...

The actual dependency is twisted which in return uses (a rather old)
zope.interface.


_______________________________________________
Zope3-users mailing list
Zope3-users@zope.org
http://mail.zope.org/mailman/listinfo/zope3-users

Reply via email to