>From: Daryl Tester <[EMAIL PROTECTED]>
>...
>./configure --prefix=/usr/foo --exec-prefix=/usr/foo
>make
>make test
>make install
>...
>(or, as Aristotle said, "deprecated, my arse").

Tough! :) Best quote in years. Yes, I did not run "make install" in Python, 
culpa mia.

I still haven't been able to install PyGreSQLDA, but it seems that the new 
problem is with the new PostGreSQL 7.0. Anyway, thanks to everyone that have 
helped. I have only one hour daily or so to play with installing PyGreSQLDA. 
When I finally succeed, I'll let people know what's going on.

regards,

Hung Jung

________________________________________________________________________
Get Your Private, Free E-mail from MSN Hotmail at http://www.hotmail.com


_______________________________________________
Zope maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope-dev )

Reply via email to