can anyone help with the following errors :
error: failed dependencies:
        python-devel   is needed by Zope-2.1.6-1
        /sbin/chkconfig   is needed by Zope-2.1.6-1
i'm using suse6.4 linux box wherein i have installed all the available
python packages. i also tried to search python.org for python-devel
package but couldn't find it.

awaiting a reply at the very earliest,


Parag Mehta                        <[EMAIL PROTECTED]>
System Administrator.
Puretech Internet Pvt. Ltd.        http://puretech.co.in/ 
77 Atlanta. Nariman Point.
Mumbai - 400021. India.            Tel: +91-22-2833158          
Support is now available thru our Web Based Support System.

Zope maillist  -  [EMAIL PROTECTED]
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-dev )

Reply via email to