In article <[EMAIL PROTECTED]>,
Oleg Broytmann <[EMAIL PROTECTED]> writes
>   I run 2.1.4 too, and for the same reason - ZSQL and SiteAccess. I am
>afraid I couldn't upgrade to 2.1.5+ nor 2.2+ due to SiteAccess :(

Is there a document that explains how to migrate ZSQL across the
2.1.4/2.1.6 boundary?

Regards,  Graham Chiu
Powered by Interbase and Zope

Zope maillist  -  [EMAIL PROTECTED]
**   No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to