On Wed, 28 Jun 2000, Craig wrote:
> My problem is with SiteAccess 1.0.1 with Zope 2.1.6 on Debian Unstable
> (Woody). Is it simply that this version of SiteAccess was written for an
> earlier version of Zope and is no longer compatible? Or am I just doing
> something wrong?

   Yes. Downgrading to 2.1.4 will help.

Oleg.            (All opinions are mine and not of my employer)
    Oleg Broytmann      Foundation for Effective Policies      [EMAIL PROTECTED]
           Programmers don't die, they just GOSUB without RETURN.

Zope maillist  -  [EMAIL PROTECTED]
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-dev )

Reply via email to