[EMAIL PROTECTED] wrote:

[snip - I can't create a Squishdot instance ]

> Zope 2.2.0b3

I seem to be saying this a lot lately so apologies for the copy to the
Zope list:

Squishdot does not currently work with Zope 2.2

It WILL NOT work with Zope 2.2 until about version 0.4.4 of Squishdot.

It will work with Zope 2.1.6 and earlier.

Thankyou,

Chris

_______________________________________________
Zope maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope-dev )

Reply via email to