Meeting Maker Webmaster wrote:
> One last question ;-) I've seen in this mailing list that Squishdot will
> not work with Zope 2.2.0 until version 0.4.4... when is this version
> planed? I've tried to install Squisdot on the Zope 2.2.0b3 server and I get
> the same problem as with my "Job_Board" test... will one solution solve the
> other?

0.4.4 will land in a couple of weeks hopefully.

One solution may well solve both problems, if you find it, please tell
me ;-)



Zope maillist  -  [EMAIL PROTECTED]
**   No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to