[Terje Malmedal]
> Hi, I can't get Zippy to work with Zope 2.1.6, I had it working in
> Zope 2.0, did something change? 

Strange, now it works. Oh well never mind. 

-- 
 - Terje
[EMAIL PROTECTED]

_______________________________________________
Zope maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope-dev )

Reply via email to