Hi all,

I was trying to get Translator to work on my Zope System but all I get is an
error about the system not being able to find the modules Shared.XMLio ...
I do not have it and I am not able to find it, so where dos it come from ?

- Holger

PS: I tried to contact the author but got no reply so far.

-- 
-----------------------------------
catWorkX GmbH Hamburg
Dipl.-Ing. Holger Lehmann
Stresemannstr. 364
22761 Hamburg
Tel: +49 40 890 646-0
Fax: +49 40 890 646-66
mailto:[EMAIL PROTECTED]
http://www.catworkx.de
http://www.catbridge.de

_______________________________________________
Zope maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope-dev )

Reply via email to