Zope 2.2 (linux2) installs and works fine using ZServer but for 
whatever reason there is no pcgi-wrapper built in the pcgi dir so 
that I cannot call Zope.cgi. I checked again and again but ./install 
doesn't give an error message. What am I doing wrong?


Zope maillist  -  [EMAIL PROTECTED]
**   No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to