Title: RE: [Zope] ZODBCDA fails under 2.2

Thanks Petteri,
That did the trick nicely.

Alan

>>>-----Original Message-----
>>>From: [EMAIL PROTECTED]
>>>[mailto:[EMAIL PROTECTED]]
>>>Sent: Wednesday, August 02, 2000 2:18 AM
>>>To: [EMAIL PROTECTED]
>>>Subject: Re: [Zope] ZODBCDA fails under 2.2
>>>
>>>
>>>Hi,
>>>
>>>update RDB.py, restart zope
>>>
>>>See : http://www.egroups.com/message/zope/36392
>>>
>>>Regards,
>>>
>>>Petteri Soikkonen
>>>Tietopalvelut / Media
>>>TietoEnator Oyj
>>>PL 403 / Tietotie 6
>>>FIN-02100 Espoo Finland
>>>p. 09-86252266
>>>0407 510 045
>>>
>>>

Reply via email to