Steve Sorenson wrote:
> 
> Hello,
> When I installed the source code of 2.2.0 on my Linux machine, I got an
> error message saying "Error 256" just after it began compiling the python
> modules.  The same thing happens when I attempt to install the linux2
> release.  Has anybody else experienced anything of thie nature?

I think that means that you don't have the python development
libraries.  If you use RPMs, you need the python-devel package.

-- 
Nick Garcia | [EMAIL PROTECTED]
CodeIt Computing | http://codeit.com

_______________________________________________
Zope maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope-dev )

Reply via email to