--- In [EMAIL PROTECTED], ed colmar <[EMAIL PROTECTED]> wrote:
>Hi, I downloaded the current versions of ZPoPyDA, and PoPy from
>www.mixadlive.com, and I cannot figure out how to execute the installation.

Run the autogen.sh script first, instead of the ./configure.

Could you send an e-mail to Eric (one of the authors) [EMAIL PROTECTED]? So 
things can get fixed properly in the documentation. I've already told him 
the problem, but in all freeware things, the authors need to be reminded of 
the problems. After two different users mentioning the same problem, usually 
it gets fixed. :)

Check your OS, too. I have not been able to use ZPoPyDA, yet. PostGreSQL 7.x 
require RedHat 6.x, so I am out of luck with my RedHat 5.2. I am waiting for 
my RedHat to be upgraded.

regards,

Hung Jung

________________________________________________________________________
Get Your Private, Free E-mail from MSN Hotmail at http://www.hotmail.com


_______________________________________________
Zope maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope-dev )

Reply via email to