I wrote a lot of nonsense:
 
> you are not able to use GPL'ed Zope products with Python 1.6
> (or 2.0) until the dispute is settled.  

This is WRONG. Of course it is possible to use GPL'ed software
with less restrictive licensed programs. 

Must be the starting alcohol intoxication because of the Hamburg 
vs Juventus Turin game in the Champions League :-)  

Prosit, 
Nils



_______________________________________________
Zope maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope-dev )

Reply via email to