On Tue, 19 Sep 2000, Jason Cunliffe wrote:

> hmmm.. There seem to be some fancy scripts. 
> But if it works, why would one ever need more than "-Z" ?

because I didn't know this switch :-))

however I've not encountered any problem since I've upgraded from 2.1.4 to
2.1.6, and I don't use my IsDaZope script anymore.

before the upgrade, Zope was failing several times a day, and now I'm so
happy that I'm afraid to upgrade to 2.2.2...


Jerome Alet

Zope maillist  -  [EMAIL PROTECTED]
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-dev )

Reply via email to