Marcin Dzienniak wrote:
> I 'm looking for oci driver (DCOracle 1.3.2) to Windows NT platform,
> I have heard that someone in this community buit DCOracle for NT and I
> wonder if you can help me.
> I would be gratefull if you could send me a makefile to this
> platform or a comliled file (*.pyd).
> I have Oracle 8i 8.1.6 .

I had compiled DCOracle 1.3.1 b1 libraries as .dll's a while back on
WinNT4.0 against Oracle and they worked fine for me until we moved
onto Linux. I've attached it hoping it works for you (and maybe others).


Reply via email to