Hi, Kent Sin

dpkg -S tells you what package contains a file:

jwashin@vpave5:/$ dpkg -S mymath.h
python-dev: /usr/include/python1.5/mymath.h

So, it would appear the python-dev package is the one you need.

-- Jim Washington


Sin Hang Kin wrote:
> 
> When building current zope cvs, cPickle.c want the mymath.h. Where can I get
> mymath? What devel package I should install for a debian system?
> 
> Rgs,
> 
> Kent Sin
> ---------------------------------
> kentsin.weblogs.com
> kentsin.imeme.net

_______________________________________________
Zope maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope-dev )

Reply via email to